JSR-82 Java APIs для Bluetooth не поддерживается Fly MC181

Открытый ответов : 0 9 Опубликовано в: Android (Андроид)
0
Проблема с телефоном Fly MC181. Java не содержит этого протокола и в результате нельзя подключать интерактивную периферию, например, внешний GPS-приемник для получения полноценного навигатора (JSR-82 Java APIs для Bluetooth не поддерживается).

Ваш ответ

Ваше имя:
Капча:

Поделиться с друзьями

113,395 вопросов

43,293 ответов

12,356 комментариев

11,802 пользователей

...