0голос

Проблема с телефоном Nokia 5530 XpressMusic. Хочу установить "говорящего хомяка",при запуске qt 4.7.3 библиотеки просит версию qt 4.07(3). Попробовала,теперь просит sqlite3. есть варианты, чтоб все сразу было, подск. запуск программы (говорящего хомяка)

Ваш ответ

Яндекс.Метрика
...

Вопрософ.нет Задавайте любые вопросы и получайте быстрые ответы на них. Задать вопрос и получить ответ легко! Поделись своими знаниями с другими участниками сервиса!

Задайте ваш вопрос::